Auteur Topic: Snelheidsregelaar fout (Cruise Control)  (gelezen 129 keer)

0 leden en 1 gast bekijken dit topic.

Offline Abdelitto

  • Forumleden
  • *
  • Berichten: 150
  • Geslacht: Man
Snelheidsregelaar fout (Cruise Control)
« Gepost op: 14 januari 2019, 13:34:11 »
Beste forumleden,

Sinds kort (3 dagen nu) krijg ik elke keer fout met mijn snelheidsregelaar, oftewel Cruise Control. Schakelt elke keer van zelf uit (bij gebruik of niet) onregelmatig, krijg dan in de berichtregel van mijn cockpit te zien "Controleer regelaar" en dan is het groene logootje in mijn cockpit weg terwijl de knop op AAN staat bij Regelaar. Ik zet het dan uit dmv knopje en weer aan en dan werkt het weer. Maar gebeurt toch wel vaak op een dag. Iemand een idee? Ik gebruik het toch wel vaak omdat ik vaak lange afstanden rij.

Auto is vandaag voor 90k beurt bij de Renault garage en heb het bij vermeld maar ik weet niet of ze zoiets wel kunnen fixen of überhaupt het probleem op kunnen sporen. De begrenzer heb ik ook een dagje mee getest maar geen gekke dingen meegemaakt.
« Laatst bewerkt op: 14 januari 2019, 17:14:10 door Abdelitto »

Renault Mégane Club

Snelheidsregelaar fout (Cruise Control)
« Gepost op: 14 januari 2019, 13:34:11 »

Offline cortrans

  • Forumleden
  • *
  • Berichten: 77
  • Geslacht: Man
  • Zonder transport staat alles stil
Re: Snelheidsregelaar fout (Cruise Control)
« Reactie #1 Gepost op: 14 januari 2019, 15:20:07 »
Heeft u dat dan niet gevraagd aan de receptie tijdens het ophalen van de auto????
Als ik iets ter reparatie aanbied, wil ik ook weten of het opgelost is.......
Mégane iV Hatchback dCi 110 Bose, 8.7 inch R-link II, Easy Life Pack, kleur: Rouge Flammé. Staat nu op zwarte alu velgen van Dezent TD Dark met Kleber Krisalp met 205/55/16' winterbanden

www.beroepschauffeu r.bbforum.be (HET forum voor de beroepschauffeur)

Offline Abdelitto

  • Forumleden
  • *
  • Berichten: 150
  • Geslacht: Man
Re: Snelheidsregelaar fout (Cruise Control)
« Reactie #2 Gepost op: 14 januari 2019, 17:13:16 »
Ik heb de auto net opgehaald maar zoals ik al bang voor was hebben ze het niet kunnen achterhalen of constateren. Er is niks te zien via de log. Zij hebben het zelf lopen testen maar regelaar bleef constant aan. Wel is er een EDC update uitgevoerd en R-Link update. Ik zei nog van maar dit is toch apart van een regelaar functie maar we zien het wel. Ze zeiden als het vaker voorkomt dan moet ik het weer langs brengen. Zoals ik het altijd doe: foto's maken en laten zien daar.

Offline Roadkill (Michiel)

  • Forumleden
  • *
  • Berichten: 3994
  • Geslacht: Man
  • Wie groot wil lijken, verlaagt zijn auto....
Re: Snelheidsregelaar fout (Cruise Control)
« Reactie #3 Gepost op: 14 januari 2019, 18:44:51 »
Je kan het knopje er eens uithalen en de stekker ff loskoppelen en eventueel eens schoonmaken, misschien wat vuil of corrosie op contactvlakken. Zo al wat pros bij onze Renault opgelost, ook cc probs
Slow&Low

Byebye WhattsApp, hello Telegram (same number, better app)

Een Renault is net zo betrouwbaar als de garage die het onderhoud doet!

Offline Abdelitto

  • Forumleden
  • *
  • Berichten: 150
  • Geslacht: Man
Re: Snelheidsregelaar fout (Cruise Control)
« Reactie #4 Gepost op: 14 januari 2019, 18:52:54 »
@Roadkill (Michiel)

Das een goeie, heb busjes perslucht van werk en wou het zo in die knopje blazen maar eruit halen is zeker beter. Is het makkelijk los te trekken?

Bedankt 4 the tip.

Offline mark29

  • Forumleden
  • *
  • Berichten: 2971
Re: Snelheidsregelaar fout (Cruise Control)
« Reactie #5 Gepost op: 14 januari 2019, 20:50:33 »
Niet gaan loshalen bij zo n jonge auto.
Kan zo zijn door een automaat storing of motorstoring die nog niet direct opvalt. Maar wel al gevolgen heeft voor de cruisecontrole.
Sommige gevallen van renault heeft een lage bandenspanning al gevolgen voor de cc.

Clip eraan is de enige oplossing.

Offline Abdelitto

  • Forumleden
  • *
  • Berichten: 150
  • Geslacht: Man
Re: Snelheidsregelaar fout (Cruise Control)
« Reactie #6 Gepost op: 16 januari 2019, 21:49:32 »
Ik had het los gehaald maar kan er niet zoveel mee eerlijk gezegd. Zit een stalen pin in met vet, zag er schoon uit dus gelijk weer terug in gezet. Moet zeggen dat het nu een hele dag geen storing op heb gehad. Moet nog deze dagen gaan bekijken.

 


SimplePortal 2.3.2 © 2008-2010, SimplePortal